FireFox 3.5 Exploit

파이어폭스 3.5 버전에서 아래의 html 소스 코드로 공격 할수 있는 취약점이 발견 되었습니다.
http://www.yongbok.net/firefox3.5_exploit.php

사용자 삽입 이미지

Comments

comments